Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Symbol: TI-PG541i
1248.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 6 szt.
EAN 0710931160581
Specyfikacja
Możliwości montowania w stelażu Nie
Stopień ochrony IP IP30
Kolor produktu Czarny
Diody LED Tak
Montaż DIN na szynie Tak
Pobór mocy (max) 130 W
Obsługa zasilania zapasowego (RPS) Tak
Napięcie wejściowe AC 100 - 240 V
Prąd wyjściowy 5 A
Napięcie operacyjne 48 V
Częstotliwość wejściowa AC 50 - 60 Hz
Szerokość produktu 135 mm
Głębokość produktu 120 mm
Wysokość produktu 31 mm
Waga produktu 528 g
Funkcje DHCP DHCP server
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Szyfrowanie / bezpieczeństwo SNMP
zabezpieczenie przed wejściem w pętlę Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Warstwa przełącznika L2+
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 70 °C
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Liczba VLANs 256
Wspierany auto-learning adresów MAC Tak
Dublowanie portów Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
MTBF (Średni okres międzyawaryjny) 435905 h
Rodzaj opakowania Pudełko
Płyta ze sterownikami Tak
Listwa dołączona Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 5
Ilość slotów Modułu SFP 1
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 12 Gbit/s
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 128 MB
Przepustowość 8,93 Mpps
Rozszerzenie Jumbo Frames 10000
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Power over Ethernet Plus (PoE +) ilość portów 4
Obsługa Multicast Tak
Tablica adresów MAC (multicast) 256 wejścia
Szerokość 365mm
Długość 290mm
Wysokość 85mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie