Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Symbol: TI-PG541i
1251.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 7 szt.
EAN 0710931160581
Specyfikacja
Możliwości montowania w stelażu Nie
Stopień ochrony IP IP30
Montaż DIN na szynie Tak
Diody LED Tak
Kolor produktu Czarny
Obsługa zasilania zapasowego (RPS) Tak
Prąd wyjściowy 5 A
Pobór mocy (max) 130 W
Napięcie operacyjne 48 V
Częstotliwość wejściowa AC 50 - 60 Hz
Napięcie wejściowe AC 100 - 240 V
Wysokość produktu 31 mm
Głębokość produktu 120 mm
Szerokość produktu 135 mm
Waga produktu 528 g
Funkcje DHCP DHCP server
zabezpieczenie przed wejściem w pętlę Tak
IGMP snooping Tak
Uwierzetylnianie Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Obsługa MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Zarządzanie przez stronę www Tak
Zakres temperatur (eksploatacja) -40 - 70 °C
Zakres wilgotności względnej 0 - 95%
Dublowanie portów Tak
Obsługa 10G Nie
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Liczba VLANs 256
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Wspierany auto-learning adresów MAC Tak
Kontrola wzrostu natężenia ruchu Tak
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
MTBF (Średni okres międzyawaryjny) 435905 h
Płyta ze sterownikami Tak
Listwa dołączona Tak
Rodzaj opakowania Pudełko
Skrócona instrukcja obsługi Tak
Ilość slotów Modułu SFP 1
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 5
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 12 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 128 MB
Przepustowość 8,93 Mpps
Rozszerzenie Jumbo Frames 10000
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 4
Tablica adresów MAC (multicast) 256 wejścia
Obsługa Multicast Tak
Szerokość 365mm
Długość 290mm
Wysokość 85mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie