Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny

Symbol: A0040775
3095.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 21 szt.
EAN 6935364006440
Specyfikacja
Diody LED Tak
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,74 W
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSL/TLS
zabezpieczenie przed wejściem w pętlę Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Filtrowanie BPDU / Ochrona Tak
IGMP snooping Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Statyczna ochrona portu Tak
Typ uwierzytelniania AAA, TACACS+
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+/L3
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Klasyfikacja ruchu Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 111,71 BTU/h
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Obsługa 10G Tak
Liczba VLANs 4000
Obsługa sieci VLAN Tak
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Waga wraz z opakowaniem 3,7 kg
Wysokość opakowania 100 mm
Szerokość opakowania 528 mm
Głębokość opakowania 336 mm
Rodzaj opakowania Pudełko
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania DC-in jack
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 16
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 320 Gbit/s
Pamięci bufora pakietów 24 MB
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Wielkość tabeli adresów 32000 wejścia
Prędkość przekazywania 238,08 Mpps
Liczba kolejek 8
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 296mm
Długość 85mm
Wysokość 420mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie