Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • TP-Link JetStream TL-SG3452X przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny

Symbol: TL-SG3452X
2969.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 25 szt.
EAN 0840030702501
Specyfikacja
Diody LED Tak
Układ 1U
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Liczba wentylatorów 0 went.
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 32,72 W
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
Wiązanie adresów IP-MAC-Port Tak
zabezpieczenie przed wejściem w pętlę Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
Filtrowanie BPDU / Ochrona Tak
Proxy IGMP Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Konfigurowanie ustawień lokalizacji (CLI) Tak
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 111,65 BTU/h
Trasy IPv4 48
Trasy IPv6 48
Obsługa 10G Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Dublowanie portów Tak
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Blokowanie head-of-line (HOL) Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Szerokość opakowania 528 mm
Waga wraz z opakowaniem 4 kg
Wysokość opakowania 100 mm
Głębokość opakowania 336 mm
Relingi Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 16000 wejścia
Prędkość przekazywania 130,9 Mpps
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 12 MB
Liczba tras statycznych 48
Trasa statyczna Tak
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 176 Gbit/s
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 335mm
Długość 530mm
Wysokość 100mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie