Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
2643.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 10 szt.
EAN 4897098688212
Specyfikacja
Liczba wentylatorów 1 wentylator
Możliwości montowania w stelażu Tak
Układ 1U
Diody LED Tak
Kolor produktu Czarny
Obsługa zasilania zapasowego (RPS) Tak
Ilość jednostek zasilania 2
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Ochrona hasłem Tak
obsługuje SSH/SSL Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Proxy IGMP Tak
zabezpieczenie przed wejściem w pętlę Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 121,81 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1s
Liczba VLANs 4000
Obsługa 10G Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Routing oparty na regułach Tak
Kontrola wzrostu natężenia ruchu Tak
Pozycja routingu 512
przekierowywanie IP Tak
Limit częstotliwości Tak
Trasy IPv6 48
Protokół drzewa rozpinającego Tak
Trasy IPv4 48
Blokowanie head-of-line (HOL) Tak
Aktywne wyszukiwanie połączenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania Gniazdo wejściowe AC
Liczba portów 20
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/Micro-USB
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 128 Gbit/s
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Trasa statyczna Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 530mm
Długość 100mm
Wysokość 332mm
Gwarancja:
60 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie