Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
2643.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 9 szt.
EAN 4897098688212
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Układ 1U
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Nie
Pobór mocy (max) 35,7 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Nie
Ilość jednostek zasilania 2
Obsługa zasilania zapasowego (RPS) Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
IGMP snooping Tak
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Typ uwierzytelniania AAA, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 121,81 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Obsługa 10G Tak
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.1Q
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
Routing oparty na regułach Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Pozycja routingu 512
przekierowywanie IP Tak
Dublowanie portów Tak
Aktywne wyszukiwanie połączenia Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv4 48
Trasy IPv6 48
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 4
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Liczba portów 20
Ilość slotów Modułu SFP+ 4
Liczba zainstalowanych modułów SFP 20
Port konsoli RJ-45/micro-USB
Liczba portów SFP Combo 4
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 128 Gbit/s
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Store-and-forward Tak
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 530mm
Długość 100mm
Wysokość 332mm
Gwarancja:
60 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie