Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
2643.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 9 szt.
EAN 4897098688212
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Możliwości montowania w stelażu Tak
Układ 1U
Liczba wentylatorów 1 wentylator
Możliwość sztaplowania Nie
Ilość jednostek zasilania 2
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Zasilacz dołączony Nie
Obsługa zasilania zapasowego (RPS) Tak
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Typ uwierzytelniania AAA, RADIUS, TACACS+
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Proxy IGMP Tak
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 121,81 BTU/h
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3z
Obsługa sieci VLAN Tak
Obsługa 10G Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Liczba VLANs 4000
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Dublowanie portów Tak
Routing oparty na regułach Tak
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Aktywne wyszukiwanie połączenia Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Pozycja routingu 512
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv4 48
Trasy IPv6 48
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Złącze zasilania Gniazdo wejściowe AC
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 4
Liczba portów 20
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/Micro-USB
Liczba zainstalowanych modułów SFP 20
Liczba portów SFP Combo 4
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 128 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 530mm
Długość 100mm
Wysokość 332mm
Gwarancja:
60 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie