Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
2751.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 1-2 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 5 szt.
EAN 4897098688212
Specyfikacja
Diody LED Tak
Układ 1U
Liczba wentylatorów 1 wentylator
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Pobór mocy (max) 35,7 W
Źródło zasilania Prąd przemienny
Obsługa zasilania zapasowego (RPS) Tak
Ilość jednostek zasilania 2
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Proxy IGMP Tak
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 121,81 BTU/h
Zakres wilgotności względnej 10 - 90%
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Obsługa 10G Tak
Liczba VLANs 4000
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Trasy IPv6 48
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Pozycja routingu 512
przekierowywanie IP Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Routing oparty na regułach Tak
Trasy IPv4 48
Blokowanie head-of-line (HOL) Tak
Aktywne wyszukiwanie połączenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania Gniazdo wejściowe AC
Liczba portów 20
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 128 Gbit/s
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm
Gwarancja:
60 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie