Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2210MP

Symbol: TL-SG2210MP
863.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 5 szt.
EAN 6935364030674
Specyfikacja
Liczba wentylatorów 1 wentylator
Układ 1U
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 173,9 W
Częstotliwość wejściowa AC 50/60 Hz
Zasilacz dołączony Tak
Szerokość produktu 294 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo SSH
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP snooping
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Inspekcja ARP Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 594,46 BTU/h
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ad
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Liczba VLANs 4000
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Dublowanie portów Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość portów Gigabit Ethernet 8
Ilość slotów Modułu SFP 2
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 14,9 Mpps
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 1000BASE-X
Technologia okablowania Fiber Ethernet 100BASE-FX
Szerokość 406mm
Długość 253mm
Wysokość 85mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie