Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2210MP

Symbol: TL-SG2210MP
810.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 9 szt.
EAN 6935364030674
Specyfikacja
Liczba wentylatorów 1 wentylator
Kolor produktu Czarny
Układ 1U
Możliwości montowania w stelażu Tak
Pobór mocy (max) 173,9 W
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 294 mm
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Emisja ciepła 594,46 BTU/h
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Obsługa 10G Nie
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1x
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Dublowanie portów Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość portów Gigabit Ethernet 8
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Liczba kolejek 8
Prędkość przekazywania 14,9 Mpps
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 8000 wejścia
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 20 Gbit/s
Pamięci bufora pakietów 4,1 MB
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 1000BASE-X
Technologia okablowania Fiber Ethernet 100BASE-FX
Szerokość 406mm
Długość 253mm
Wysokość 85mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie