Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
907.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 30 szt.
EAN 4897098689493
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED System
Diody LED Zasilanie
Diody LED PoE
Pobór mocy (max) 146,5 W
Źródło zasilania DC/PoE
Napięcie wejściowe DC 53.5 V
Szerokość produktu 286 mm
Wysokość produktu 25,4 mm
Głębokość produktu 111,7 mm
IGMP snooping Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2/L2+
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzanie przez stronę www Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 499,98 BTU/h
Obsługa 10G Nie
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Agregator połączenia Tak
Obsługa sieci VLAN Tak
Automatyczne MDI/MDI-X Tak
Kontrola wzrostu natężenia ruchu Tak
Auto-Negocjacja Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Bez wiatraka Tak
Aktualizacje oprogramowania urządzenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 4,1 MB
Przepustowość rutowania/przełączania 32 Gbit/s
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 23,81 Mpps
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 8
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie