Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
899.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 30 szt.
EAN 4897098689493
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED PoE
Diody LED Zasilanie
Diody LED System
Napięcie wejściowe DC 53.5 V
Źródło zasilania DC/PoE
Pobór mocy (max) 146,5 W
Szerokość produktu 286 mm
Głębokość produktu 111,7 mm
Wysokość produktu 25,4 mm
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo EAP-MD5
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 499,98 BTU/h
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Limit częstotliwości Tak
Auto-Negocjacja Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Dublowanie portów Tak
Automatyczne MDI/MDI-X Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Obsługa 10G Nie
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3at
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Bez wiatraka Tak
Aktualizacje oprogramowania urządzenia Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 23,81 Mpps
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 4,1 MB
Przepustowość rutowania/przełączania 32 Gbit/s
Power over Ethernet Plus (PoE +) ilość portów 8
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie