Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
883.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 30 szt.
EAN 4897098689493
Specyfikacja
Kolor produktu Czarny
Diody LED PoE
Diody LED System
Diody LED Zasilanie
Możliwości montowania w stelażu Nie
Możliwość sztaplowania Nie
Źródło zasilania AC/DC
Pobór mocy (max) 146,5 W
Napięcie wejściowe DC 53.5 V
Głębokość produktu 111,7 mm
Szerokość produktu 286 mm
Wysokość produktu 25,4 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMP
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Wpisy adresu MAC Statyczne wpisy adresu MAC
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2/L2+
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 499,98 BTU/h
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1Q
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Automatyczne MDI/MDI-X Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Liczba VLANs 4000
Agregator połączenia Tak
Auto-Negocjacja Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Dublowanie portów Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Złącze zasilania DC-in jack
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 23,81 Mpps
Pamięci bufora pakietów 4,1 MB
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie