Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
885.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 30 szt.
EAN 4897098689493
Specyfikacja
Diody LED PoE
Diody LED System
Diody LED Zasilanie
Kolor produktu Czarny
Możliwości montowania w stelażu Nie
Możliwość sztaplowania Nie
Pobór mocy (max) 146,5 W
Źródło zasilania AC/DC
Napięcie wejściowe DC 53.5 V
Wysokość produktu 25,4 mm
Głębokość produktu 111,7 mm
Szerokość produktu 286 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
IGMP snooping Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2/L2+
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Inspekcja ARP Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 499,98 BTU/h
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1s
Automatyczne MDI/MDI-X Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Obsługa 10G Nie
Limit częstotliwości Tak
Auto-Negocjacja Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Liczba kolejek 8
Prędkość przekazywania 23,81 Mpps
Pamięci bufora pakietów 4,1 MB
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie