Zbieraj punkty

zaloguj się i sprawdź ile zyskasz

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

Szybka wysyłka

zamów i opłać przed 13:00

Darmowa dostawa

do punktu odbioru w Busku-Zdroju

  • 12-portowy inteligentny przełącznik sieciowy TRENDnet 10G

Symbol: 496043
2101.00
szt.
Do przechowalni
Zaloguj się aby zbierać punkty które wymienisz na rabaty.
Wysyłka w ciągu 7 dni
Cena przesyłki 35
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Odbiór osobisty - ul. Sądowa 4, 28-100 Busko-Zdrój 0
Kurier (wysyłka z magazynu zewnętrznego) 35
Dostępność 4 szt.
EAN 0710931140897
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Układ 1U
Materiał obudowy Metal
Możliwości montowania w stelażu Tak
Możliwość sztaplowania Tak
Liczba wentylatorów 1 wentylator
Waga produktu 1,96 kg
Wysokość produktu 44 mm
Głębokość produktu 230 mm
Szerokość produktu 325 mm
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2/L3/L4
Obsługa MIB RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
Typ przełącznika Zarządzany
Obsługa jakość serwisu (QoS) Tak
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 0 - 90%
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3an
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3bz
Protokół drzewa rozpinającego Tak
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Agregator połączenia Tak
Liczba VLANs 256
Pełny dupleks Tak
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Dublowanie portów Tak
Poziom hałasu 39 dB
MTBF (Średni okres międzyawaryjny) 53900 h
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Protokoły zarządzające HTTP/HTTPS
Ilość portów 10G Ethernet (miedź) 8
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ 10G Ethernet (100/1000/10000)
Liczba zainstalowanych modułów SFP+ 4
Ilość interfejsów IP 6
Trasa statyczna Tak
Prędkość przekazywania 178,56 Mpps
Rozszerzenie Jumbo Frames 1
Wielkość tabeli adresów 32000 wejścia
Przepustowość rutowania/przełączania 240 Gbit/s
Pamięci bufora pakietów 16 MB
Zgodny z Jumbo Frames Tak
Tablica adresów MAC (multicast) 256 wejścia
Multicast Listener Discovery (MLD) snooping v1, v2
Obsługa Multicast Tak
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
  • Oceń

Jakość
Funkcjonalność
Cena
Podpis
Opinia
Podpis
E-mail
Zadaj pytanie